Nuevo proyecto

Página 5 de 6. Precedente  1, 2, 3, 4, 5, 6  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Nuevo proyecto

Mensaje  senceller el Sáb Oct 08, 2011 9:01 am

Toni no creo que sea muy diferente a la Primavera, la barra lleva un conjunto de cojinete abajo y otro arriba , que no sé si serán con jaula o no, si es sin jaula son bolas sueltas que se pueden encontrar en tiendas de cojinetes; Las bolas llevan una pista inferior y superior, si no lleva jaula ayudaté de grasa que se aguanten un poco y tambien lubricarán. Pon las de la parte inferior, mira que no tengas el bloqueo puesto, metes la direccion y ahora, pon las bolas de la parte superior y la tuerca de la barra de dirección que hace de pista superior, lleva a tope sin apretar y aflojaló aprox 1/4 o 1/8 de manera que no se clave y que no tenga juego hacia abajo o arriba, y ahora pon la contratuerca que esta si se aprieta fuerte, si tienes problemas llamamé.


¿como la tienes esa vespita???.

senceller


http://www.vespilles.es

Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Tmag el Sáb Oct 08, 2011 3:18 pm

Ok Manuel!!!!

Poco a poco pero va avanzando. REsulta que al montar el manillar, rayé la pintura, por lo que ahora el pintor me volvera a pintar el manillar.

Tengo que comprar más bolas del cojinete inferrior porque creo que me faltan bolas. Por lo que el tema dirección ahora esta parado hasta tener el manillar.
avatar
Tmag


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Cesar Live el Jue Oct 13, 2011 9:51 am

Tmag escribió:Ok Manuel!!!!

Poco a poco pero va avanzando. REsulta que al montar el manillar, rayé la pintura, por lo que ahora el pintor me volvera a pintar el manillar.

Tengo que comprar más bolas del cojinete inferrior porque creo que me faltan bolas. Por lo que el tema dirección ahora esta parado hasta tener el manillar.

Toni en Roda Palma hay bolas sueltas, llevate una de muestra, en el poligono, cerca de cafes brasil.
avatar
Cesar Live


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Tmag el Jue Oct 13, 2011 10:08 am

Gracias Cesar!!!!!

Ahora mienras espero el pintor que me arrgle el manillar he empezado a mirar el tema de las canaletas, goma reposapies central, bordón,... En fin, ir adelantando un poquito el tema.
avatar
Tmag


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Tmag el Jue Oct 27, 2011 10:59 am

Buenas a todos!!!!

Compre en su momento el conjunto del cable del cuentakilometors de la vespa 150 s.



Es como el que se ve en la imagen. Resulta que no se donde va la pieza dorada que se ve en la imagen. La parte de arriba del cable es la que ya viene con la cabeza montada. Luego esta la tuerca que engancha a la pieza que sale de la rueda y la goma protectora. Pero la pieza dorada no se done va colocada.

¿Alguien sabe decírmelo?

Gracias.
avatar
Tmag


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Tmag el Jue Oct 27, 2011 11:04 am

Luego tengo otro problema.

Se trata de lso frenos. Tengo los frenos forrados nuevos, y resulta que cuando los monto y voy a cerrarlo, al apretar la tuerca con los dedos va perfecto. PEro cuando intendo darle el ultimo apretón con la llave, esulta que la rueda en un punto parece que roza y queda medio frenada. No en general sino en un solo punto.

Intenté adaptar un poco los frenos y no consigo ver ningún resultado.

¿Qué es lo que hago mal? ¿Intento apretar demasiado?¿Puedo dejar la tuerca aptretada con los dedos y luego el pasador? ¿Si lo pongo fuerte, con el tiempo creeis que se adaptará el mismo?

Son muchas preguntas pero es que si no esto será super largo. Cada día que intento algo nuevo me surgen problemas Crying or Very sad Crying or Very sad Crying or Very sad

Gracias!!!!!
avatar
Tmag


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Kula el Jue Oct 27, 2011 11:18 am

Pero el roce es metalico o de las zapatas?
avatar
Kula


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Tmag el Jue Oct 27, 2011 12:25 pm

Kula escribió:Pero el roce es metalico o de las zapatas?

Pues no lo se. Probaré a desmontar las zapatas y mirar si el ruido sigue o no. PEro qcreo que es de las zapatas porque la rueda se frena.
avatar
Tmag


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Kula el Jue Oct 27, 2011 12:46 pm

Tmag escribió:
Kula escribió:Pero el roce es metalico o de las zapatas?

Pues no lo se. Probaré a desmontar las zapatas y mirar si el ruido sigue o no. PEro qcreo que es de las zapatas porque la rueda se frena.
Si es de las zapatas es facil, pones tiza en las cubas y lo haces rozar, donde marque la tiza en las zapatas te las comes con un poco de lija y listos
avatar
Kula


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  joandanone el Jue Oct 27, 2011 12:54 pm

Hola Toni, la pieza dorada va dentro de la rosca o tapón roscado que hay en la foto junto a la pieza dorada y que se enrosca abajo en el buje para fijar el cable y la funda. La funda tiene que pasar por dentro de esta pieza y al enroscarla abajo esta pieza se cierra como si fuese una abrazadera y estrangula la funda para que no pueda salir.
Para montarlo primero tienes que pasar la tuerca plateada a traves de la funda y justo despues la pieza dorada y luego metes el cable y la funda en el agujero de abajo y enroscas.
Saludos

joandanone


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Tmag el Vie Oct 28, 2011 9:56 am

Kula escribió:Si es de las zapatas es facil, pones tiza en las cubas y lo haces rozar, donde marque la tiza en las zapatas te las comes con un poco de lija y listos

ok, esta tarde lo miro
avatar
Tmag


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Tmag el Vie Oct 28, 2011 11:43 am

joandanone escribió:Hola Toni, la pieza dorada va dentro de la rosca o tapón roscado que hay en la foto junto a la pieza dorada y que se enrosca abajo en el buje para fijar el cable y la funda. La funda tiene que pasar por dentro de esta pieza y al enroscarla abajo esta pieza se cierra como si fuese una abrazadera y estrangula la funda para que no pueda salir.
Para montarlo primero tienes que pasar la tuerca plateada a traves de la funda y justo despues la pieza dorada y luego metes el cable y la funda en el agujero de abajo y enroscas.
Saludos
gracias Joan, tambien intentare mirarlo esta tarde
avatar
Tmag


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Alberto_M el Jue Nov 03, 2011 3:51 pm

Enhorabuena Toni .
Me encanta éste modelo de vespa ¿ porqué será ?
Si me lo permites intentaré ponerme al día en las novedades del foro desde hace unos 6 meses y que debido al trabajo no he podido estar atento en nada .
Revisaré el post tuyo sobre la 150S e intentaré responder a la dudas que pueda .
Si necesitas ver algo en vivo o te puede ayudar el proyecto que tengo en marcha con mi 150S , tán solo dímelo .
Saludos i endavant
avatar
Alberto_M

Edad : 40
Localización : Llucmajor (Palma de Mallorca)

Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Tmag el Vie Nov 18, 2011 2:38 pm

Buenas a todos!!!!

Estoy en el ultimo esprint ya que dia 9 de diciembre tengo hora para pasar la itv. Tengo un problema y necesito de vuestra ayuda.

Así estaba el rectificador cuando desmonté la moto:



Resulta que los cables ya estaban cambiados porquese notaba que la instalación electrica no era la original.

Ahora con la nueva instalación , al rectificador llegan tres cables, de loscuales dos se unen enel mismo conector. Es decir, llegan tres cables, de los cuales dos van unidos en un mismo conector por lo que es como si llegaran dos.
Mi problema es que como no puedo tomar de referencia la anterior foto, necesitaría saber donde se conectan los cables nuevos.

Encontré un esquema electrico que decia que si no se iba a instalar la bateria que se unieran los tres cables, el problema viene si solo es unirlos o tien una posición específica en el regulador.

Gracias.
avatar
Tmag


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Alberto_M el Vie Nov 18, 2011 10:54 pm

Buenas noches Toni
A ver si podemos darte un cable .
Buceando un poco en mis archivos guardados ' dins es cap ' en la memória , creo recordar que los dos cables que van unidos con los colores de la instalación electrica nueva , son el verde y azul .
Hay que mirarlo bien porque yo desde un principio comparé las dos instalaciones y viendo que en la nueva venian los tres cables que yo pensaba éran los del rectificador ( llevan tres terminales redondos ) , luego resultaron ser los que van a la regleta de conexiones del motor .
Todavía , al no haber finalizado el montaje por completo del motor , con la conexión de la instalación nueva no lo he podido comprobar .
Con la antigua esos dos mismos cables que van unidos los tenia puesto en uno de los extremos del fusible del rectificador . Como bien habrás visto en la foto del tuyo que nos enseñas , en el otro de los extremos está marcado un punto de color rojo . Pues bien , ahí debes conectar en ese extremo el positivo de la batería y en el otro extremo del fusible los dos que van unidos .
Para terminar , el negativo de la bateria yo lo tenía conectado a uno de los pernos que sujeta el cofano al chasis y al pisar el freno , sé encendía la luz de stop sin quitar nada de corriente al resto del alumbrado .
Una vez terminado ésto , desconectando los dos cables que van a la batería con el motor en marcha , con un tester debe darte un valor inferior a los 6 V subiendo de valor hasta alcanzar ese voltaje con el aumento de revoluciones del motor . Así sabras que el rectificador trabaja como toca
Saludos
avatar
Alberto_M

Edad : 40
Localización : Llucmajor (Palma de Mallorca)

Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Alberto_M el Vie Nov 18, 2011 11:28 pm

[quote="Alberto_M"]Buenas noches Toni
A ver si podemos darte un cable .
Buceando un poco en mis archivos guardados ' dins es cap ' en la memória , creo recordar que los dos cables que van unidos con los colores de la instalación electrica nueva , son el verde y azul .
Hay que mirarlo bien porque yo desde un principio comparé las dos instalaciones y viendo que en la nueva venian los tres cables que yo pensaba éran los del rectificador ( llevan tres terminales redondos ) , luego resultaron ser los que van a la regleta de conexiones del motor .
Todavía , al no haber finalizado el montaje por completo del motor , con la conexión de la instalación nueva no lo he podido comprobar .
De la instalación nueva vienen tres cables al rectificador : verde , azul , rojo .
Imagina el conexionado con la foto del rectificador que nos has enseñado .
-Cable verde y azul unidos van al borne de conexión que está solo , al de la izquierda .
-Cable rojo , va conectado al borne de conexión que marca el rectificador con un punto rojo
-Positivo de la batería va al otro extremo del fusible del rectificador .
En estas tres fotos podrás ver como tenía yo conectado el rectificador ántes de desarmar la moto entera .
Como punto negativo es que no apunté cual de los dos que se ven arriba saliendo del chasis íba compartido con el que viene del pedal de freno .
Ya han pasado más de dos años desde que la desarmé y salvo el motor que lo conozco al dedillo , el tema electrico se me ha olvidado un poco . Lo siento



avatar
Alberto_M

Edad : 40
Localización : Llucmajor (Palma de Mallorca)

Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Tmag el Sáb Nov 19, 2011 2:39 pm

Gracias Alberto!!!!!!

Creo que ya lo tengo claro. Resulta que el dia 9 de diciembre tengo que pasar la ITV, y ya estoy ansioso de ver si todo funciona bien. Esta mañana he conectado los cables de embrague, marchas y freno trasero, a ver si esta tarde acabo montando el acelerador y el freno delantero.
avatar
Tmag


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Alberto_M el Mar Nov 22, 2011 12:30 am

Flipo en colores
Hice un borrador y luego lo verifiqué con unos apuntes que tenía guardados de cuando desmonté la vespa y veo que han salido losdos comentários , el de prueba y el definitivo .
A ver que nos cuentas , Tmag , espero que no te liase más de la cuenta con mis explicaciones
Saludos
avatar
Alberto_M

Edad : 40
Localización : Llucmajor (Palma de Mallorca)

Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Tmag el Vie Nov 25, 2011 1:44 pm

Bueno, pues seguimos adelante!!!!!

REsukta que ayer, ya con el motor montado, cables en su sitio instalación motada,.... Arranqé la moto y di una vuelta a la manzana para ver que tal todo. Como no podía ser de otra manera surgieron nuevos problemas:

- Solo entra la segunda
- No se enciende ninguna luz
- Petardea mucho, parece mas una KTM de motocross que una vespa jajajaj

¿Alguien tendría alguna solución para ir probando?

Gracias.
avatar
Tmag


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Kula el Vie Nov 25, 2011 7:01 pm

Lo del petardeo y la luz es dificil saberlo, pueden ser muchas cosas en relacion al tema electrico, lo de que solo te entra segunda mira si los perritos de los cables son demasiado largos y tocan en algun lado, a mi me pasó
avatar
Kula


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Alberto_M el Vie Nov 25, 2011 10:57 pm

Lo del petardeo Tmag me suena más al tema de que no tienes bien centrado el plato magnético .
Que te petardee suele ser síntoma de que la chispa no salta cuando debe y seguramente aprovecha con el llenado de gases de la cámara de combustión y el pistón abajo y al saltar la chispa produce la explosión barriendo hácia el tubo de escape . ( espero haberlo entendido así por tú explicación al petardeo del motor )
Lo de las luces una vez me aconsejaron que para hacer pruebas sé conectaba una fuente de alimentación a los cables que van a la regleta del motor dejando desconectado a su vez los del plato magnético y así puedes ir haciendo pruebas con el alumbrado .
Ayúdate de un tester saber exactamente si hay algún error de que no té llegue corriente a ciertos puntos de la instalación .
En cuanto al tema de las marchas , hace dificil saber el motivo ya que principalmente pueden ser dos .
Mecánicamente no entran debido al montaje ó que la timonería del cambio en el manillar no actua como toca .
Fíjate bien que colocaras los dos cables bien , no sea que el que debe bajar marchas las suba y al contrário .
En cuanto a la mecánica desconozco si no lo has rehecho de nuevo al motor , de ser así cabría esperar que has actuado bien en el montaje del mismo .
Yo siempre aconsejo en la medida de cada uno probar el motor fuera ántes de montarlo en el chasis .
Así , se arranca , comprobación una vez va cojiendo temperatura del reapriete de la tornilleria y verificación de que no hay fugas de aceite , meter a mano moviendo el selector todas las marchas , accionar la bieleta que empuja el embrague y comprobar que actua con una marcha puesta y desacopla el movimiento al eje de la rueda , etc .
Así a bote pronto a lo mejor no te he podido encaminar a la resolución de los problemas que nos comentas , pero espero que te puedan ayudar .
Saludos
avatar
Alberto_M

Edad : 40
Localización : Llucmajor (Palma de Mallorca)

Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Tmag el Mar Ene 03, 2012 3:23 pm

Concluido!!!!!!!!! El nuevo proyecto ya ha visto su fin.


avatar
Tmag


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Alberto_M el Mar Ene 03, 2012 5:24 pm

Y el tema del motor Toni , como lo arregláste al final ?
Donde estaba el problema ?
Saludos y enhorabuena por la finalización y éxito de tu proyecto
Alberto
avatar
Alberto_M

Edad : 40
Localización : Llucmajor (Palma de Mallorca)

Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  cataixo el Mar Ene 03, 2012 6:05 pm

Felicidades ha quedado preciosa!!!!!!
avatar
cataixo

Localización : Entre Campanet i Artà

Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Tmag el Mar Ene 03, 2012 7:51 pm

Alberto_M escribió:Y el tema del motor Toni , como lo arregláste al final ?
Donde estaba el problema ?
Saludos y enhorabuena por la finalización y éxito de tu proyecto
Alberto

Al final cuandono supe hacer nada más se la lleve al mecanico y el soluciono todos los problemas. Las luces no se como pero probando conseguí que todas funcionaran.

Las marchas no conseguí que entraran todas así que se fue el mecanico sin las sincronizó, excepto la cuarta que seguía sin entrar así que probando a tensar un poco mas y destansar luego, al final conseguí que entrara la cuarta.

El tema del ruido segun el mecanico es que me deje floja la culata, error de novato lol! lol!

Por lo demas, el mecanico cambio platinos, condensador, bobina de altas y el tirador del aire que resulta que estaba roto y se "invento" un nuevo sistema.

El día 27 pasé la ITV y después de hablar con diversos seguros hay me he decantado por uno y hoy por la tardé he dado mi prueba vueltecita con la moto.
avatar
Tmag


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  inot el Mar Ene 03, 2012 8:08 pm

Enhorabuena Toni, te a quedado muy bien . A ver si nos la enseñas pronto en alguna salida; Que la disfrutes.
avatar
inot


Volver arriba Ir abajo

Re: Nuevo proyecto

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 5 de 6. Precedente  1, 2, 3, 4, 5, 6  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.